1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

WLan-Konfiguration

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von DieReisende, 5. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DieReisende

    DieReisende ROM

    Registriert seit:
    5. Januar 2005
    Beiträge:
    3
    Hallo zusammen,

    dringendes Problem! Ich hatte meinen WLan-Router und mein Notebook schon mal erfolgreich eingerichtet. Nun wollte ich einen zweiten Rechner über WLan anschließen und dachte, ich müßte dazu noch irgendwas an einem Rechner bzw. dem Router einstellen. Nun geht gar nix mehr. Ich kann nur noch über Kabel (LAN) zum Router ins Internet gehen (was ja bei WLAN nicht SInn und Zweck der Übung ist). Beim Verbindungsaufbau über die WLan-Karte läuft nur noch die Meldung: "Netzwerkadresse beziehen". Über das LAN wird die IP brav vom eingestellten DHCP des Routers vergeben (auch die richige!) ... über das WLAN nicht (obwohl ich das unter Eigenschaften TCP/IP ebenfalls mit automatisch beziehen eingestellt habe.

    Ich kann allerdings eine Verbindung herstellen, wenn ich unter Eigenschaften anklicken "Gemeinsame Nutzung der Internetverbindung". Dann wird die IP zugewiesen und ich bin mit dem Router verbunden. Kleiner Haken .... ich komme nicht ins Internet? Gleiches gilt für die manuelle Einrichtung der IP ... da bin ich auch wieder wunderbar über das WLAN verbunden, komme aber auch nicht ins Internet.

    Was soll ich tun? Router reseten und alles noch mal von vorn? Habe aber die Befürchtung, dass es an Windows XP liegt ... irgendeine Kombination von Haken, Erweiteren Eigenschaften usw. ist nicht korrekt. Wo soll ich suchen? Habe schon Nächte damit verbracht, sämtliche Einstellungen zu testen. Erfolglos!

    Ich bin für jeden Hinweis dankbar!

    Viele Grüße

    DieReisende
     
  2. ukostreba

    ukostreba Guest

    Ich frage sowas ja ungern aber ist an deinen WLAN router das WLAN auch aktieviert?
    kann ja sein das der hacken us irgendwelchen gründen raus ist bei mir kann ich es abschalten und nur über das kabel gehen.
    Aber ein zurückstellung des WLAN routers ist meist immer eine gute sache damit man einen grund in den einstellungen bekommt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen