1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

WLan Router ist einfach "weg"

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von BastiL, 15. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BastiL

    BastiL ROM

    Registriert seit:
    4. Februar 2004
    Beiträge:
    6
    Hallo Forum,

    ich wollte heute mein WLan Heimnetzwerk mit festen IP Adressen konfigurieren, da MS das in ihren Sicherheitsratschlägen vorschlägt. Das war keine gute Idee.

    Ich habe dabei die IP meines WLan Routers von 192.168.1.254 auf 192.168.1.1 umkonfigurieren wollen. Offensichtlich ist der Router (NoName) dabei abgestürzt. Es kam jedenfalls nicht die übliche Bestätigung "Changes Saved" sondern eine "Diese Seite kann nicht angezeigt werden" Fehlermeldung. Das dumme: Seit dem komme ich nicht mehr ins Konfigurationsmenü des Routers, weder unter der alten noch unter der neuen Adresse. Kein LAN und kein WAN mehr..... Ich weiss nicht obs ein Konfigurationsproblem ist oder der Router einfach "festsitzt" - ich kann aber die Routerkonfiguration nicht mehr ändern.... Ein Hardwarereset am Router hat nichts gebracht. Der WLan-Accesspunkt funktioniert dagegen problemlos. Meine WLan Karte findet den Access Punkt problemlos. Hat jemand eine Idee, was ich noch ausprobieren könnte um den Fehler eventuell einzukreisen oder zu lösen?

    Vielen Dank

    Basti
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen