1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

WLAN Router Problem

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Kreman, 27. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kreman

    Kreman ROM

    Der Problemfall zeigt sie folgend: Ich habe seit gestern meinen freenetDSL Anschluss endlich freigeschaltet bekommen zusammen mit der Hardware Fritz!Box Fon. Dieses Modem habe ich an meinen schon bestehenden WLAN- Router Netgear WGT624 angeschlossen. Die Verbindung von Modem zu Desktop Rechner läuft über USB, wobei die Internetverbindung auch funktioniert. Die Verbindung zwischen Modem und Router liegt via LAN- Kabel - funktioniert auch, da der Router sich schon ein Firmwareupdate heruntergeladen hat. Nun bekomme ich jedoch keine Internetverbindung auf meinen Laptop, der mit einer Netgear WLAN- Karte ausgerüstet ist. Was muss ich hierfür konfigurieren.

    Thx im voraus
    Kreman
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen