1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

WLan Router synchronisiert staendig neu

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von macci65, 21. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. macci65

    macci65 Guest

    Registriert seit:
    14. November 2005
    Beiträge:
    5
    Hallo Netzgemeinde!

    Benoetige ein wenig Hilfe. :bet:

    Es handelt sich um einen Siemens SX541 WLan-Router in Verbindung mit einem Fritz Wlan USB-Stick.
    System: Win 2000
    Konfiguration des Routers: DHCP aktiv

    Jetzt das Problem:
    Der Verbindungsaufbau klappt ohne Probleme. Allerdings verliere ich staendig die Verbindung zum Router. Auch der Router synct staendig neu. Es ist zum Verzweifeln...

    Wenn ich allerdings die Verbindung zum Router via Kabel nutze, tritt das Problem merkwuerdigerweise nicht auf. :confused:

    Meine Freundin hat ein Notebook mit einer NoName PCCIAM Wlan-Karte. Und da tritt das Poblem auch nicht auf.

    Gibt es vielleicht irgendwelche Inkompatibilitaeten zwischen den verschiedenen Herstellern?

    Vielleicht weiss hier irgend jemand einen Rat. Wuerde mir sehr helfen...

    Vielen Dank im vorraus
     
  2. mroszewski

    mroszewski Viertel Gigabyte

    Registriert seit:
    18. Juni 2002
    Beiträge:
    4.208
    bei mir auch ständig, da ist es ein Router von d-Link nach etwa 20 Minuten fliege ich ständig raus, Downloads brechen ab mit der Fehlermeldung "die Serververbindung wurde zurückgesetzt" und bekomme vom DHCP-Server keine neue Ip mehr, obwohl ich bis dahin eine gültige im Netz hatte.
     
  3. macci65

    macci65 Guest

    Registriert seit:
    14. November 2005
    Beiträge:
    5
    Berichtigung:
    Soll "PCMCIA" heissen. ;-)

    Und zwar nennt sich das Teil:
    "Conceptronic 54g Wireless PC-Card"

    Wie schon erwaehnt, gibt es hier mit keine Probleme. Auch mit der Kabelloesung nicht.
    Wenn ich aber den "Fritz/AVM WLan Stick USB" einsetze, dann fliege ich nach ein paar Minuten sofort raus und der Router synct sofort wieder neu...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen