1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

wlan und dsl-router avm fritz-box, hilfe...

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von pronto.germania, 6. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pronto.germania

    pronto.germania Kbyte

    Registriert seit:
    14. Februar 2004
    Beiträge:
    157
    hallo und danke für´s lesen!!!
    benötige dringend hilfe, da ich nach 10 tagen langsam die nerven verliere!!! also...

    1. hardware: amilo 1425, eingebaut das standardmäßige wlan modul intel
    2. software: XP und der neueste treiber des wlan-moduls
    3. netzwerkverbindungen: alles soweit nach vorschrift installiert

    nun...

    a) ist mein router von avm - fritz-box - als modem gesetzt, dann kappte es mit dem wland einwandfrei.

    b) ist mein router - wie bezeichnet - tatsächlich als router gesetzt, so bezieht mein amilo via wlan keine ip; somit geht garnichts. in den entsprechenden registrierkarten ist auch keine entsprechendes menü aufzuklappen / zu finden, dass sich damit beschäftigt, das setzten der ip-adresse dem router zu belassen oder manuel auszuführen. klicke ich im intsprechenden feld den eintrag "internetprotokoll tcp/ip" bzw. die eigenschaften hierzu, dann erhalte ich eine fehlermeldung, dass eine netzwerkkarte installiert und aktiviert sein muss!?!?!?! und genau das ist aber doch der fall; entsprechendes bekomme ich im gerätemanager und bei einer usb-kabelverbindung zum router doch angezeigt. nur bei der verbindung via netzwerkkabel und auch beim wland ist angeblich keine netzwerkkarte installiert und auch nicht aktiviert.

    wer kann mir helfen???

    besten dank im voraus!!!!!!!!!!!!1

    gruß

    norbert - pronto
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen