1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

WLAN-Verbindungsprobleme

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von kanele, 14. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kanele

    kanele ROM

    Registriert seit:
    19. Januar 2006
    Beiträge:
    2
    Hallo zusammen,
    ich habe ein Problem mit meiner Fritzbox 3030 WLAN.
    Ich versuche über Notebook (Sony Vaio VGN-315H mit Windows XP SP2 und integriertem WLAN) eine Internetverbindung aufzubauen. Die Verbindung zur FritzBox steht, d.h. in das Konfigurationsmenü komme ich rein. Versuche ich aber über die Fritzbox-Software ins WWW zukommen, blockt er ab. Firewall ZoneAlarm wurde versuchsweise abgeschalten. Trotzdem keine Erfolge.
    Vielleicht könnt ihr mir helfen.
    :aua:
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    ich kann es nicht mehr lesen und nicht mehr hören .."Firewall ZoneAlarm", wenn ihr nur einmal die Finger von diesem Dreck lassen würdet gäbe es hier im Forum 40 Prozent weniger Anfragen..

    Du hast einen Router für was soll dann diese Desktop-Firewall gut sein ?

    ZoneAlarm im Kreuzfeuer
    http://www.heise.de/security/news/meldung/68725
     
  3. Jpw

    Jpw Megabyte

    Registriert seit:
    26. Februar 2005
    Beiträge:
    1.448
    Zone-Alarm zeigt mir die aktivität der Verbindung und blockt einige Sachen. Gruss Jpw
    (Ich sage nicht, dass ZA perfekt ist, aber besser als nichts)
     
  4. oldfellow

    oldfellow ROM

    Registriert seit:
    3. Juli 2004
    Beiträge:
    6
    Hallo,

    ich hatte mit einer LAN-Verbindung genau das gleiche Problem. Ursache war eine falsche Einstellung der Eigenschaften von TCP/IP. Da ich vorher ohne Router gearbeitet habe, waren einige Einstellungen von der festen IP-Adresse nicht entfernt, z. B. die Gateway-Adresse. Wenn du die Einstellungen für die IP-Adresse auf "automatisch beziehen" einstellst, musst du auch auf der "Erweitert..."-Karte alles löschen. Weil ich das nicht gemacht hatte, konnte ich zwar auf die Fritzbox zugreifen, aber nicht auf das Internet.

    Vielleicht hilft dir der Tipp weiter.

    Gruß

    oldfellow
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen