1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

WMV Codec Problem ??

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von tbe, 20. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tbe

    tbe Byte

    Hallo Ihr Lieben,
    leider habe ich in der letzten Zeit das Problem, das "größere" Video Datein ( WMV ) nur ruckelnd laufen ( MS MediaPlayer 9.0), nach dem Vorspulen kommt eine lange Zeit nur Zeitlupe oder Standbild.

    Aus der Datei Info ist folgendes heraus zu lesen :
    Video
    Datenrate : 400 kBit/sec
    Größe der Videodatei : 24 Bit
    Datenstromname : video 2

    Bei AVI & MPEG Datein kommt dieses Problem nicht vor.


    Mein System :
    Windows XP, 1600er Duron, 1024 RAM, Graphigkarte nVidea 6200 128 DDR RAM

    neusten Treiber für Graphigkarte habe ich installiert.

    Vielleicht hat einer von Euch eine Idee

    Danke schon mal im Vorraus
     
  2. deoroller

    deoroller Wandelndes Forum

    Könnte ein Codecproblem sein.
    Du könntest mal die WM9Codecs.exe installieren.
    Bei anderen Codecpacks bin ich vorsichtig, da die nicht immer den gewünschten Erfolg bringen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen