1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Woran liegt das nun ??????

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Ti52, 23. Juli 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ti52

    Ti52 Halbes Megabyte

    Registriert seit:
    19. August 2002
    Beiträge:
    694
    Hi bitte helft mir ich möchte weder eine kapputte CPU haben noch ein unstabieles System !
    Ich habe seit dem mit bei meinem CPU Lüfter beim Reinigen den Lüfter ruiniert habe einen neuen draufgegeben ! Ich weiß nicht welche Drehzahl der hat aber ich denke zu langsam ist er nicht !
    Jetzt habe ich mir gleich auch einen Tepmeraturfühler gekauft und den zwischen CPU und Kühlkörper gehängt ! Also das ist glaub ich nicht das Problem der Fühler liegt nur max 2 mm auf der CPÜ auf also nicht einfach hineingequetscht ich habe alles sorgfältig gemacht auch die Wärmeleitpaste gut aufgetrage !
    Jetzt messe ich wenn ich zb Counter Strike spiele 60,6 ° C !! Und es kommt mir vor als ruckelt es auch ! Hat es vorher nicht ! Ich kann leider nicht sagen wieviel ° die CPU vor dem Umbau hatte denn mein Motherboard hat keine Sensoren dafür ! Jetzt habe ich 3d Mark 2001 durchlaufen lassen und gesehen das ich nur mehr ----------- 4300 Punkte habe !
    Vor dem Umbau hatte ich 7200 Punkete !!!!!
    Jetzt ist mir auch das ruckeln klarer !!! ???
    Also die Gehäuselüftung ist ok auch wenn ich den PC auf der Seite offen lasse komme ich auf 60°C !!!!
    Auf der Intel Homepage steht max. 60 (65)° C ist die max Temp. ?? Wieso spinnt er dann wenn ich eh nicht über 60 ° komme ???
    So wenn ich Internet surfe und Musik höre komme ich auf 37-40 ° C !
    Was soll ich machen ?? HILFE !
    Mein System ist ein P4 mit 1800 MHz, GeForce 4 TI 4200 64 MB Ram, 512 SD Ram, Win XP, Netzteil ist auch stark genug hatte ja auch vorher nie Probleme ! Bitte helft mir ich weiß nicht mehr weiter !
    Danke !
     
  2. Ardy

    Ardy Halbes Megabyte

    Registriert seit:
    10. April 2004
    Beiträge:
    642
    Moin moin

    also das kann schonmal nicht gut gehen. Normalerweise sollte der Kühler direkt an der CPU sein, deshalb verwendet man ja auch Wärmeleitpaste damit kleine Unebenheiten im Kühler ausgeglichen werden und die Wärmeleitung gefördert wird.

    Das heißt hoffentlich nicht, was ich vermute. Du hast doch hoffentlich nicht versucht durch Wärmeleitpaste deinen Temp-Fühler da halb einzubetonieren oder?
    Wieviel hast du denn drauf gemacht? Es darf nicht mehr als ein ganz ganz ganz kleiner Tropfen drauf sein.

    Also ich würd sagen mach lieber den Sensor wieder da raus und bau ihn besser außen an die CPU dran sodass er die Kühlung nicht stört. Dann kannst du ja immer ein paar Grad dazurechnen.

    Zu deinen Benchmarkergebnissen: Ist deine CPU laut Bios richtig getaktet? Hast du alle Treiber aktualisiert?
    Wie ist deine Grafikkarte eingestellt? AGP-Beschleunigung eingeschaltet? AA und AF aus- oder eingeschaltet?

    Ciao
     
  3. Matrix of Death

    Matrix of Death Kbyte

    Registriert seit:
    7. April 2004
    Beiträge:
    184
    Meinst du zwischen Prozessor und Kühler, oder zwischen DIE und KÜHLER?
    Wenn letzteres: DAU-Alarm-->CPU kaputt wenn nicht bald fühler raus und das kilo zuviel an wärmeleitpaste weg-->Benzin is gut zum reinigen und Kühler sollten Kupfer beinhalten oder Vollkupfer sein.

    Performance einbruch durch hitze ist theoretisch gut möglich, hab aber noch nie ein praktisches Beispiel gesehen.


     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen