WORD 2000 - Druckproblem

Dieses Thema im Forum "Office-Programme" wurde erstellt von hajo, 29. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hajo

    hajo Kbyte

    Registriert seit:
    18. April 2000
    Beiträge:
    453
    Hallo,

    ich habe Text nachträglich in eine in Word eingefügte Grafik (Foto) geschrieben. Mit "Format/Grafik/Layout/Hinter den Text" wird der Text im Bild sichtbar. Beim Ausdruck fehlt der Text, obwohl er in der Seitenansicht vorhanden ist.
    Welche Einstellung führt zum Ausdruck von Grafik und Text?

    Danke
    Hajo
     
  2. grizzly

    grizzly Megabyte

    Registriert seit:
    30. März 2001
    Beiträge:
    1.411
    stelle in den Voreinstellungen des Druckers von "EMF" auf "RAW" um,dann sollte es wieder gehen......(Systemsteuerung-Drucker->Eigenschaften->Details->Spooleinstellungen)

    MfG
    Mike

    Diese Nachricht wurde aus recyclten,
    ungebleichten Altbytes generiert

    ---------------------------------------------
    PC-Probleme?? Lösungen gibts im Chat unter
    http://www.dieschis-welt.de
    ---------------------------------------------
     
  3. Gruni

    Gruni Byte

    Registriert seit:
    23. Oktober 2000
    Beiträge:
    88
    Hallo Hans-Joachim,
    versuche mal in der Helligkeitssteuerung die Grafik heller und die Schrift dunkler zu machen. Manchmal hilft das (druckerabhängig)
    MfG
    Gruni
     
  4. Blue Nick

    Blue Nick Kbyte

    Registriert seit:
    30. April 2001
    Beiträge:
    148
    Habe genau das gleiche Problem und wieß auch nicht mehr weiter, da wie bei dir in der Seitenansicht alles stimmt. Erst bei der Druckvoransicht bzw. dem Ausdruck fehlt der Text.

    Habe auch alles schon probiert!

    Wenn du inzwischen eine Lösung für das Problem hast, schreibe es bitte hier auf!
     
  5. hajo

    hajo Kbyte

    Registriert seit:
    18. April 2000
    Beiträge:
    453
    Hallo,

    vielen Dank an Alle, die mir geantwortet haben!
    Die Ursache habe ich trotz mehrfacher Testläufe noch
    nicht gefunden.
    RAW-Modus ist der einzige, den mein EPSON Stylus Color 600-Treiber versteht. Damit ging es eben nicht; auch Änderungen in den Kontrastverhältnissen brachte nichts.
    Nachdem ich den Drucker als Netzdrucker von einem zweiten PC
    aus ansprach, wurde der Text anschließend auf dem lokalen Drucker richtig ausgegeben!
    Offensichtlich liegt die Lösung nicht bei WORD.
    Ich versuche es weiter.

    Gruß
    Hajo
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen