Word-Leiste Feld "Datei" fehlt

Dieses Thema im Forum "Office-Programme" wurde erstellt von Ahorn61, 13. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ahorn61

    Ahorn61 Byte

    Registriert seit:
    15. November 2005
    Beiträge:
    52
    Feld "Datei" fehlt in der Word-Leiste. Felder "Ansicht" "Einfügen" "Format" "Tabelle" "Fenster" und "?" sind vorhanden.

    Was ist zu tun ?

    Danke für Hilfe....................
     
  2. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
    Menü Ansicht -> Symbolleisten -> Anpassen -> "Menüleiste" auswählen -> zurücksetzen
     
  3. Matmun

    Matmun Kbyte

    Registriert seit:
    28. November 2005
    Beiträge:
    438
    probier mal rechte maustaste auf die menüleiste und dann ganz unten anpassen...

    und dann unter optionen - verwendungsdaten ... zurücksetzen.
    ich hoffe das reicht schon. sonst die word hilfe zu diesem thema lesen!
     
  4. Ahorn61

    Ahorn61 Byte

    Registriert seit:
    15. November 2005
    Beiträge:
    52
    hat leider nicht funktioniert.
     
  5. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
    Dann lösch mal die normal.dot - vielleicht hilft das.
     
  6. Ahorn61

    Ahorn61 Byte

    Registriert seit:
    15. November 2005
    Beiträge:
    52
    war nix. Feld "Datei" ist immer noch nicht da.
     
  7. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
    Welche Wordversion hast du überhaupt? Betriebssystem?
     
  8. Ahorn61

    Ahorn61 Byte

    Registriert seit:
    15. November 2005
    Beiträge:
    52
    Word 2000 Windows xp home edition.

    Was mir jetzt auch noch auffiel, Musik läßt sich nicht mehr vernünftig abspielen. Die Musik klingt total vezerrt.
     
  9. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
    Hast du die normal.dot im Windows Exlorer auch richtig gesucht?

    Es können in verschiedenen Verzeichnissen durchaus mehrere Exemplare dieser Datei auftauchen - wenn die alle gelöscht sind, startet Word im Default-Zustand.
     
  10. Ahorn61

    Ahorn61 Byte

    Registriert seit:
    15. November 2005
    Beiträge:
    52
    habe die Datei "normal.dot" nicht auf dem Rechner gefunden.

    Habe immer noch das Problem !!
     
  11. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
    Würdest du bitte die Frage beantworten?
     
  12. Ahorn61

    Ahorn61 Byte

    Registriert seit:
    15. November 2005
    Beiträge:
    52
    welche Frage ?

    habe den Rechner auf "normal.dot" suchen lassen, kam aber kein Treffer, nur andere "normal"-Dateien, die ich, soweit es ging, gelöscht habe.

    Problem ist immer noch da.
     
  13. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
    Läßt du dir die Dateierweiterungen anzeigen?
     
  14. Ahorn61

    Ahorn61 Byte

    Registriert seit:
    15. November 2005
    Beiträge:
    52
    habe gesucht nach normal.*
     
  15. captain89

    captain89 Byte

    Registriert seit:
    23. Juni 2006
    Beiträge:
    24
    Klingt ähnlich wie ein bereits vorhandener Beitrag, also bitte genau durchlesen:

    Mach mal Folgendes:

    Ansicht/Symbolleisten/Anpassen...

    Reiter "Optionen" auswählen

    Unter "Personalisierte Menüs und Symbolleisten"
    alle 3 Auswahlfelder anklicken

    "Zurücksetzen" wählen


    Hat funktioniert ?


    P.S.: Die "normal.dot", die bereits angesprochen wurde, wird mit der Suche, wie Du sie (scheinbar) durchgeführt hast nicht gefunden ! Das ist auch beabsichtigt, da ein versehentliches Löschen zu ungeahnten Problemen führen kann.

    Geh mal bei der Suche so vor:

    Unter "Wonach soll gesucht werden" - "Dateien und Ordnern" auswählen

    normal.* eingeben

    "Weitere Optionen" auswählen (Dazu musst Du evt. scrollen oder das Suchfenster auf maximale Größe bringen)

    Die ersten drei Kästchen ("Systemordner durchsuchen", "Versteckte Elemente durchsuchen" und "Unterordner durchsuchen") müssen ausgewählt werden. Dann sollte die "normal.dot" auch gefunden werden.

    Viel Erfolg und schöne Grüße

    Steffen Wilberz
     
  16. Ahorn61

    Ahorn61 Byte

    Registriert seit:
    15. November 2005
    Beiträge:
    52
    Anpassen Symbolleiste - "Zurücksetzen" fehlgeschlagen.

    Datei "nomal.*" wie beschrieben gesucht, nicht gefunden.

    Schade ......

    Andrea
     
  17. captain89

    captain89 Byte

    Registriert seit:
    23. Juni 2006
    Beiträge:
    24
    Hast Du auch sicher unter "Anpassen/Optionen" zurücksetzen gewählt ?

    Unter "Symbolleisten" geht das ja auch, hat aber eine ganz andere Funktion...

    Die einfachste Lösung könnte sein, Word zu deinstallieren und neu zu installieren. Damit ist auch wieder eine neue normal.dot im System. Scheint ja doch einiges durcheinander zu sein. Eine Neuinstallation ist doch schnell gemacht...


    Gruß

    Steffen Wilberz
     
  18. Ahorn61

    Ahorn61 Byte

    Registriert seit:
    15. November 2005
    Beiträge:
    52
    habe es genauso gemacht wie beschrieben, ganz sicher !!!
     
  19. Ahorn61

    Ahorn61 Byte

    Registriert seit:
    15. November 2005
    Beiträge:
    52
    danke für den Tip mit der Neuinstallation, dachte ich käme drumherum.
     
  20. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
    Hast du die normal.dot im Windows Exlorer auch richtig gesucht?


    Die Datei normal.dot ist eine versteckte Datei, die sich in diesem normalerweise versteckten Ordner befindet!
    C:\Dokumente und Einstellungen\User\Anwendungsdaten\Microsoft\Vorlagen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen