Word: Rechtsbündig weg

Dieses Thema im Forum "Office-Programme" wurde erstellt von Gast, 20. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gast

    Gast Guest

    Hallo,

    hatte bisher zu Hause Office 97. Jetzt habe ich Word 2000 installiert. Nach der Installation fiel mir auf, dass es in der Format- Symbolleiste keinen Button für "rechtsbündig schreiben" gibt. Da sind nur Buttons für linksbündig und zentriert. Habe dann, wie von Word 97 gewohnt unter Format > Zeichen > Schrift nachgesehen, aber keine entsprechende Einstellungsmöglichkeit gesehen.

    Weiß jemand, wie ich Word 2000 dazu überreden kann, auch rechtsbündig zu schreiben?
     
  2. Gast

    Gast Guest

    Prima, jetzt fühle ich mich wieder zu Hause. :)
     
  3. chancen

    chancen Kbyte

    Registriert seit:
    3. Juli 2001
    Beiträge:
    203
    Hey MobyDuck,

    gehe in das Menü Extras/Anpassen/Register Optionen und deaktiviere die Option "Standard- und Formatsymbolleiste teilen sich eine Zeile". Damit werden wie bei Off97 die Symbolleisten untereinander angeordnet und Du hast ständig alle Symbole im Blick. Im gleichen Dialogfenster würde ich auch noch die darunterstehende Option "Menüs zeigen zuletzt verwendete Befehle zuerst an" deaktivieren, weil damit dauerhaftalle Menübefehle angezeigt werden.

    Gruß Tschoko
     
  4. Gast

    Gast Guest

    Danke!


    :dumm:
     
  5. Gast

    Gast Guest

    Hi !

    am Ende der Symbolleiste findest Du einen kleinen Doppelpfeil für "Weitere Schaltflächen" - evt. hat sich die für "rechtsbündig" da versteckt !

    ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen