Word startet nicht

Dieses Thema im Forum "Office-Programme" wurde erstellt von bikeanton, 12. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bikeanton

    bikeanton Byte

    Registriert seit:
    26. Januar 2002
    Beiträge:
    13
    Word lädt und lädt ... aber startet nicht. Versuche:
    1) Word neu installiert nach Deinstallation - negativ
    2) Word neu installiert als "repariert" - negativ
    3) Win ME neu installiert - negativ
    4) und nun?????????

    Gert Voigt
     
  2. ManniS

    ManniS ROM

    Registriert seit:
    10. August 2002
    Beiträge:
    3
    Hallo Klaus,
    hatte seit Freitag genau das gleiche Problem wie gns180 und habe heute nach langem, verzweifelten Suchen nach den Urssachen deine Mail gefunden. Zig mal schon Word deinstalliert und war kurz davor, die gesamte Festplatte neu zu formatieren, da ich dachte, es liegt an WIN-ME.
    Aber kleine Ursache, große Wirkung.
    Es läuft wieder alles rund. Vielen Dank für den Tip, super!
    Gruß Manfred
     
  3. gns180

    gns180 Kbyte

    Registriert seit:
    24. März 2001
    Beiträge:
    195
    Nur eine Vermutung:

    normal.dot suchen und löschen, danach Word starten.

    Gruß Klaus
     
  4. charlykey

    charlykey ROM

    Registriert seit:
    13. September 2001
    Beiträge:
    1
    hi gert,
    ich habe das gleiche problem, hat schon jemand reagiert?
    gruss klaus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen