1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

XFX GF6800 GS XXX - Bild flimmert??

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von SteveZ, 19. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SteveZ

    SteveZ Megabyte

    Registriert seit:
    26. Mai 2005
    Beiträge:
    2.058
    hi leuz!

    Hab mir grad meinen pc zusammengebastelt, funktioniert auch fast alles prima, hab nur 2 probleme:

    - hab n raid 0 verbund erstellt, wird auch im raid-bios als healthy angezeigt. (nicht fuer os). Nur die zusammengeschlossene platte wird in winXP nicht angezeigt...

    - Hab ne GF6800GS, hab den xfx treiber ausprobiert, den referenztreiber von nvidia, aber immer noch das gleiche problem: das Bild flackert (wie als wenn der tft mit so 50Hz laufen wuerde)...

    falls jmd ne lösung oder idee hat, pleeeeez help :bet:
     
  2. pgC

    pgC Halbes Megabyte

    Registriert seit:
    21. April 2005
    Beiträge:
    887
    Monitortreiber installiert?
     
  3. SteveZ

    SteveZ Megabyte

    Registriert seit:
    26. Mai 2005
    Beiträge:
    2.058
    habs problem gefunden, das 2. power kabel, das im mobo steckt, war zwar angeschlossen, nur der stecker ist bei meinem netzteil (mit cablemanagement) 2mm rausgerutscht... jetzt funzts =)

    das mit der hdd hab ich auch raus, hab in der computerverwaltung die platte formatiert (hatte das vorher net gefunden -.-)

    Also THREAT CLOSED & thx fürs mitdenken ^^
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen