1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

XP 2200+ / EKL 1041 und Temperaturen

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von asus_k7m, 27. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. asus_k7m

    asus_k7m Kbyte

    Registriert seit:
    22. April 2002
    Beiträge:
    344
    Hallo,

    habe jetzt einen XP2200+ auf einem Asus A7V8X. Was mich etwas beunruhigt, sind die Temperaturen im Leerlauf:

    Kurznachdem ich starte (selbst schon im Bios) habe ich eine Temperatur von 55° erreicht. Ist dies zu hoch? Unter Volllast komme ich jedoch nicht über 60° hinaus. Ist ein dermaßen kleiner Unterschied normal? Und vor allem ist die Leerlauftemperatur nicht zu hoch?

    Meine Komponenten:

    CS-601
    Enermax 351 Watt
    XP2200+
    Asus A7V8X
    EKL 1041
    Titan Wärmeleitpaste silber
    Selbst wenn ich Gehäuselüfter reinpflanze, habe ich die gleiche Temperatur, lediglich die Gehäusetemperatur wird etwas niedriger.

    Ich habe, glaube ich mal davon gehört, dass man keine silberne Wärmeleitpaste bei Kupferkühlern verwenden soll, ist das richtig?

    Einen Kupferspacer o. Ä. habe ich nicht.

    Danke für jede Antwort.

    Gruß und schönes Wochenende
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    das sind die Werte die ich im Grossen und Ganzen auch von dem Kühler/ Lüfter "gewohnt" bin. Gut, bei Leerlauf liege ich zwar noch etwas drunter..., aber wir wollen mal nicht meckern - das sind alles schon wirklich gute Werte:):):D die sich überall sehen lassen können.

    Andreas
     
  3. asus_k7m

    asus_k7m Kbyte

    Registriert seit:
    22. April 2002
    Beiträge:
    344
    Hallo,

    habe jetzt mit 2 Gehäuselüftern auf 7 Volt und saugendem Lüfter eine Temperatur bei etwa 40° Grad im Leerlauf, unter Vollast werden es maximal 52°.

    Dir nochmals einen großen Dank für deine Unterstützung!
     
  4. B Magic

    B Magic Kbyte

    Registriert seit:
    3. Mai 2002
    Beiträge:
    437
    Win 2K hat so ne implementierte Funktion, aber die meisten Mainboard-Hersteller deaktivieren diese Funktion im Bios! Weil erstens die Systemleistung um etwa 0,5% - 1,5 % abfallen kann, und zweitens kann es zu störungen mit verschiedener Hardware, wie Sound und Grafikkarten kommen. Ersteres is besonderst wichtig, da sich heute ein Mainboard mit 1,5% Leistungsverlust nur noch in der Mittelklasse der Geschwindigkeits Top10 befindet. Was wiederum ein Kaufargument für die meisten User ist, oder auch nicht- kauf- Argument.
    Das andere kostet wieder zuviel an Mitarbeitern an der Hotline die dann dieFragen von genervten Creativ- und Hauppauge User beantworten müssen, weil se knackser und Bildfehler haben.

    MfG Alex
     
  5. asus_k7m

    asus_k7m Kbyte

    Registriert seit:
    22. April 2002
    Beiträge:
    344
    Hat Windows 2000 nicht normalerweise ein Energioemanagment oder meine ich da was anderes?

    Ja, auch auf der Asus-HP ist beschrieben, dass das Board einen höhere Temperatur ausgibt, von daher bin ich im grünen Bereich. Die VCOre werde ich warscheinlich nicht senken, da ich ein stabiles System bevorzuge. Und ein paar Grad mehr oder weniger reissen es ja auch nicht raus.

    Danke auch dir und schönes Wochenende noch!
     
  6. asus_k7m

    asus_k7m Kbyte

    Registriert seit:
    22. April 2002
    Beiträge:
    344
    Also ich glaube, ich bin jetzt auf der sicheren Seite.

    Einen großen Dank an dich!
     
  7. motorboy

    motorboy Megabyte

    Registriert seit:
    16. April 2001
    Beiträge:
    1.707
    ja, garantiert kein problem

    übrigends 55°C ist ne normale temp. für deinen prozessor und den EKL lüfter

    du kannst mal bei denen vorbei schauen, die müssens ja wissen - dein baord haben die dort leider noch nicht dabei, es ist jedoch fast wie das mit dem KT333 - warte bis wieder sommer wird ;-) dann beobachte die temp wieder ;-) etwas mehr
    http://www.asuscom.de/support/techmain/FAQ/amd_mb/faq100_cooling.htm

    grüsse
     
  8. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    50-55°C sind auf keinen Fall zu hoch. Erst ab 65°C sollte man erneut Massnahmen ergreifen.

    Hast du eigentlich VCool installiert, Downloadmöglichkeit und weitere Infos dazu unter http://vcool.occludo.net

    Mit der Software wird die CPU wenn sie nicht bzw. sehr wenig zu tun hat in eine Art "Stromsparmodus" geschickt, dadurch sinkt natürlich auch die Temperatur. So wie jetzt beim surfen habe ich 27°C Gehäuse-, 31°C CPU-Temperatur. Bei Volllast geht es hoch bis max. 50°C.

    Andreas
     
  9. asus_k7m

    asus_k7m Kbyte

    Registriert seit:
    22. April 2002
    Beiträge:
    344
    ALso meinst du dann, dass auf Dauer 55° kein Problem sind?
     
  10. asus_k7m

    asus_k7m Kbyte

    Registriert seit:
    22. April 2002
    Beiträge:
    344
    Ich habe den Kühler ganz weggebaut und mit mit frischer Wärmeleitpaste sauber drausgesetzt. Jetzt ist er bei rund 50°.

    Habe es mal umgebaut uns ihn saugend montiert. Ergebnis: Die CPU-Temperatur war um ca. 5 Grad höher (!!); sowohl mit als auch ohne Gehäuselüfter.

    Jetzt weis ich auch nicht mehr weiter. SInd denn 50 bis 55° auf Dauer auch noch OK oder droht da irgendwelche Gefahr???

    Ansonsten würde ich ihn dann so lassen, wie er ist.
     
  11. motorboy

    motorboy Megabyte

    Registriert seit:
    16. April 2001
    Beiträge:
    1.707
    gute maschine, mit dem KT400 chipstaz

    da dein board den internen temp. fühler des prozessors ausliest kannst du problemlos bis 65°C gehen (selbst 75° sollten gerade noch verträglich sein - als obergrenze)

    grüsse
     
  12. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    dann hast du einen der falsch herum montierten Kühler erwischt - das waren nicht wenige die so ausgeliefert worden sind.

    Dann schau dir dieses PDF-Doku mal an http://www.ekl-ag.de/data/produkte/0000603_KDE1206PKB1-A.pdf und dieses hier noch http://www.ekl-ag.de/data/produkte/0000605_20704001041.pdf hatte ich gerade vergessen

    Andreas
    [Diese Nachricht wurde von AMDUser am 27.09.2002 | 18:58 geändert.]
     
  13. asus_k7m

    asus_k7m Kbyte

    Registriert seit:
    22. April 2002
    Beiträge:
    344
    Hallo,

    der Lüfter ist jetzt im Originalzustand blasen auf die CPU montiert. Ich werds mal andersrum probieren und dann nochmal die Temps pusten.

    Aber warum ist meiner dann blasend montiert gewesen? Eigentlich müssten doch alle gleich sein, oder?

    Ich werde Temperaturen mit und ohne Gehäuseklüfter posten.

    Danke für den Tipp.
     
  14. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    ist der Lüfter saugend oder blasend montiert? Er muss übrigens SAUGEND montiert sein.

    Ferner reicht ein Stecknadelkopfgrosser Klecks an Wärmeleitpaste bei diesem Kühler.

    Ferner arbeitet der Kühler/Lüfter nur dann optimal, wenn ein ganz leichter Luftzug durchs Gehäuse weht. Ich habe selber diesen Kühler auf 6 Rechnern, angefangen vom 2200+XP bis zum 2700+XP drauf und alle bis auf meinen Server haben unter Verwendung von VCool im Teillastbereich eine Temperatur von 32°C bei einer Gehäusetemperatur von 28°C. Bei Vollast komme ich max. auf 50°C. Ferner sind 1 x Gehäuselüfter Papst 8412 NGML@7V vorne unten ins Gehäuse saugend und 1x dto. hinten oben aus dem Gehäuse blasend montiert.
    Die Gehäuselüfter machen auf die Art nur knapp 20m³ Luftvolumen, diese reichen aber um für den Lüfter ein angenehmes Klima zu schaffen. Bei 12 V geht die Kühllleistung regelrecht "kaputt" und habe wesentlich höhere Temperaturen.

    Andreas
     
  15. asus_k7m

    asus_k7m Kbyte

    Registriert seit:
    22. April 2002
    Beiträge:
    344
    Also es ist ja nicht das erste Mal gewesen, dass ich einen Kühler auf ne CPU draufgebastelt habe. Ich werde aber in nächster Zeit den Kühler mal abnehmen und einfach mal nochmal nachschauen und die Wärmeleitpaste neu (und etwas weniger) draufsetzten.

    Also die gefühlte Temperatur ist eigentlich so, dass man den Kühler manchmal kaum anfassen kann (so warm).

    Aber wie gesagt, ich werd da nochmal danach schauen.

    Danke und Gruß
     
  16. Nemo2077

    Nemo2077 Kbyte

    Registriert seit:
    3. April 2001
    Beiträge:
    484
    gefühlte\' Temperatur des CPU Kühlers? Die Temp. Angaben von ASUS sind manchmal recht komisch.

    Gruß
    Christian
     
  17. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.985
    HI!
    Das Energiemanagement von WinNT/2k bietet bei weitem nicht so viel bei einem Athlon-System, wie durch VCool und Co erreicht werden kann. Und wie Alex schon schrieb, muß auch der Boardhersteller da seine Hausaufgaben gemacht haben anstatt einfach diese Funktion zu deaktivieren.
    Gruß, Andeas
     
  18. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.985
    Hi!
    >Ist ein dermaßen kleiner Unterschied normal?
    >Und vor allem ist die Leerlauftemperatur nicht zu hoch?
    Bei Windows gibt es keinen echten Leerlauf, auch beim Nichtstun verbrät Windoof Energie. Abhilfe schaffen Tools wie VCool.
    Asus-Boards hatten die Angewohnheit, die CPU-Temperatur immer ein wenig zu hoch anzuzeigen, vielleicht ist das ja immer noch so...
    Du kannst versuchen, die VCore ein wenig zu senken. Das bringt meistens geringere Temperaturen, allerdings auch irgendwann gewisse Instabilitäten, wenn man\'s übertreibt.
    Gruß, Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen