1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

XP Autologon ignoriert Benutzereinstellung

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Kuddl1, 24. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kuddl1

    Kuddl1 ROM

    Bei Systemstart wird die Funktion 'Logon/Autologon/Log on automatically at system startup' aus MS-Powertoys/Tweak UI genutzt, damit das System bis zum Desktop des voreingestellten Benutzers (mit eingeschraenkten Benutzerechten) hochfaehrt.
    Soweit ok.
    Allerdings ignoriert das System (MCE 2005) sehr haeufig die Benutzereinstellungen fuer 'Eigenschaften von Anzeige/Darstellung' und 'Eigenschaften von Sounds und Audiogeraete/Sound'. Es gibt dafuer keine feste Regel, mal klappt es, dann wieder nicht.
    Nach Neueinstellung (incl. Funktion 'Uebernehmen') wiederholt sich das Spiel beim naechsten Start erneut .....
    Kennt jemand dafuer eine Loesung? Gibt es eine 'Schraube', die ich bisher nicht entdeckt habe?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen