XP bleibt beim Hochfahren hängen

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von BX666, 27. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BX666

    BX666 ROM

    Registriert seit:
    27. Januar 2005
    Beiträge:
    6
    So. Jetzt muss ich gleich noch ein Prob schreiben.

    Das habe nun nicht ich, sondern meine Freundin.

    Also: Der Rechner startet automatisch mit ihrem Profil.
    Doch: Irgendwas läd sich da immer tot, dass er nach Anzeige des Desktops und Co immer irgenwo böse hängenbleibt und/oder einfach abkracht.
    Kein Klick ist möglich irgendwohin. Nix. byebye.

    Habe schon probiert über ein neues Profil dies zu umgehen - keine Chance.
    Im abgesicherten Modus wollte ich das System mit Tools reparieren - geht aber im abgesichertem Modus nicht.

    So. Was nu? :confused:
     
  2. BX666

    BX666 ROM

    Registriert seit:
    27. Januar 2005
    Beiträge:
    6
    So. Danke für den Link erstmal.

    Ich bin nu so vorgegangen. Gleich nachdem er den ersten Durchgang gemacht hatte und normal nochmal gestartet hatte, kam so eine Mitteilung, dass man w/Diagnosezwecken eigene Systemladeeinstellungen (oder so) geändert hat und dann hat es keine Minute gedauert, dass ich nirgendswo mehr hinklicken konnte. Nix ging mehr. Alles tot wieder.
     
  3. schwarzm

    schwarzm Viertel Gigabyte

    Registriert seit:
    24. Januar 2005
    Beiträge:
    3.979
    Drücke bevor alle abstürzt STRG+ALT+ENTF und sie dir alle laufenden Prozesse durch. Wenn dir etwas komisch vorkommt oder du weißt welches Programm den Crash verursacht musst du dies beenden. Dann müsstest du in Windows reinkommen und kannst das Programm dann deinstallieren oder mit Tools versuchen Windows wieder stabil zu machen!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen