XP bootet ca 3 min

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Schwarzkopierer, 27. Juni 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Schwarzkopierer

    Schwarzkopierer Byte

    Registriert seit:
    23. Mai 2004
    Beiträge:
    9
    Hi, nach der Neuinstallation von XP bootet dieses jetzt ca 3 min...
    SP1 und Updates sind installiert, das System hat 1,8 GHz und 512 MB Ram, deshalb
    schließe ich Ursachen in diesen Bereichen aus...
    Weiß jemand zufällig, was man da noch machen kann?
     
  2. Gast

    Gast Guest

    Virenscanner oder sowas in der Art im autostart, ansonsten bzw. auf jeden fall mal im autostart nachschauen was so alles gestartet wird.
    Und nicht umbedingt benötigte Proggies daraus entfernen. :D
     
  3. Gast

    Gast Guest

    Oder HIER mal schauen,

    oder auch HIER

    und falls Du Norton drauf hast HIER mal testen.

     
  4. WERNER.3

    WERNER.3 Kbyte

    Registriert seit:
    21. Juni 2002
    Beiträge:
    442
  5. Ramses_der_2te

    Ramses_der_2te Kbyte

    Registriert seit:
    12. Juni 2004
    Beiträge:
    157
    moin..
    oder saug dir bootvis hier: http://www.henseleit.de/hbootvis.htm

    Tips stehen bei...

    hatte damit auf einigen Rechnern gute ergebnisse erziehlt und die Bootbremsen beseitigen können.

    mfg
     
  6. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Kann Ramses_der_2te nur zustimmen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen