1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

xp erkennt digicam nicht...

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von nippler2, 20. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nippler2

    nippler2 Byte

    hallo,
    erst einmal:
    habe mir vor 4 tagen xp pro installiert
    und ich surfe mit einem usb-dsl modem.

    am anfang war unten in der taskleiste immer dieses usb symbol, wenn dieses modem angeschlossen war.
    achso sp1 habe ich auch installiert, und danach war das usb symbol auch noch da...
    nun plötzlich ist es weg, das modem funktioniert aber weiterhin einwandfrei.

    wollte nun eben mal meine sony dsc p30 digicam anschließen....
    und nix passiert...
    -kein usb symbol...
    -kein wechseldatenträger oder memory stick im explorer oder arbeitsplatz

    was ist da los???
    wie korrigiere ich diessen fehler, oder was immer das ist???

    danke im voraus

    mfg andre
     
  2. Paulnobody

    Paulnobody Byte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen