XP fährt selbst hoch!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Waldemar-85, 6. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Waldemar-85

    Waldemar-85 ROM

    Registriert seit:
    6. April 2004
    Beiträge:
    4
    Hallo, mein Windoof XP fehrt immer um null Uhr hocht! Mitternachts! Schtelle ich die Zeit 10 Stunden vor so fehrt Windoof XP Mittags um 10 Uhr hoch! :aua:

    Woran könnte das liegen? Das macht mich warnsinich :jump:

    Hat jemand auf seinem PC Norton Internet Security installirt und das das selbe Problem? - ich glaube das der schei* von diesem Programm kommt.

    Weis jemand wie ich in Windoof Geplante Tasks vollkommen deaktivieren? (Lösche ich ein Task aus der liste íst er beim nechsten hochfahren wieder da!)

    Hat jemand wenigstens eine idee woran das liegen könnte? :bet:
     
  2. wu-wolle

    wu-wolle Halbes Gigabyte

    Registriert seit:
    26. Juli 2003
    Beiträge:
    5.305
    Nadann..:spitze:

    Gruß
    wolle
     
  3. Waldemar-85

    Waldemar-85 ROM

    Registriert seit:
    6. April 2004
    Beiträge:
    4
    Habe ich schon! Ich habe in Windoof die Uhr auf 23.56 gestellt , den PC Runtergefahren und habe danach 15 min gewartet und der PC ist nicht Hochgefahren! Das habe ich vorher als ich dachte dass das Problem an den "Geplanten Tasks" liegt mehrmals ausprobird doch das mit dem "Geplanten Tasks" war nicht das Problemm (den der PC fuhr das wieder selbst hoch). Sondern die einstellund in BIOS. Man konnte in BIOS die Uhrzeit einstellen, da Stannd 00:00:00 und ich habe daraus Disablet gemacht !:vader:
     
  4. wu-wolle

    wu-wolle Halbes Gigabyte

    Registriert seit:
    26. Juli 2003
    Beiträge:
    5.305
    Warte mal bis 0:00 Uhr...:p
     
  5. Waldemar-85

    Waldemar-85 ROM

    Registriert seit:
    6. April 2004
    Beiträge:
    4
    Super das Problem ist gelöst!

    (Es war nicht "Wake On LAN" sondern "Resulme on Alarm" oder sowas ähnliches, dass ganz unten bei POWER MANAGEMENT SETUP stand)

    Vielen Dank
    :danke:
    :saufen:
     
  6. wu-wolle

    wu-wolle Halbes Gigabyte

    Registriert seit:
    26. Juli 2003
    Beiträge:
    5.305
    "POWER MANAGEMENT SETUP" (o.ä.)
     
  7. Waldemar-85

    Waldemar-85 ROM

    Registriert seit:
    6. April 2004
    Beiträge:
    4
    Ich kenn mich in Bios Garnicht aus wo soll ich ungefehr "Wake On LAN" suchen?
     
  8. wu-wolle

    wu-wolle Halbes Gigabyte

    Registriert seit:
    26. Juli 2003
    Beiträge:
    5.305
    Schau mal im BIOS nach der Option "Wake On LAN" (o.ä.)

    Gruß
    wolle
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen