XP friert beim hochfahren ein

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Elessar9, 3. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Elessar9

    Elessar9 Byte

    Registriert seit:
    7. Dezember 2001
    Beiträge:
    99
    XP friert beim hochfahren ein, bis zum Desktop läuft alles und dann geht nichts mehr. Habe bereits folgendes ausprobiert: Grafikkartentreiber deinstalliert und neuinstalliert, ebenso Maustreiber, Antivirensoftware deinstalliert, Asusprobe deinstalliert und XP Neuinstallation (mit und ohne SP2), Arbeitsspeicher ausgetauscht, alles ohne Wirkung. Nach 3 bis 4 maligem Reset funktioniert alles. Das einfrieren erfolgt immer zu unterschiedlichen Zeitpunkten, wenn man den Start der einzelnen Instanzen beobachtet.
    Hier meine Systemdaten: XP Home Edition u. SP 2
    Asus A7V880, Athlon XP 2600, 2*256 TwinMos PC 400, DVD Brenner LG 4082, Radeon 9250, Pinnacle PCTV Stereo, Typhoon Acoustic 5.1, Conceptronic WLAN 54 AP.
    Netzteil: Enermax EG 365 AX
    Ausgangleistung:
    +5V Maximale Stromstärke: 32 A
    +12V Maximale Stromstärke: 26 A
    +3.3V Maximale Stromstärke: 32 A
    -5V Maximale Stromstärke: 1 A
    -12V Maximale Stromstärke: 1 A
    +5VSB Maximale Stromstärke: 2.2 A

    :aua:
     
  2. Elessar9

    Elessar9 Byte

    Registriert seit:
    7. Dezember 2001
    Beiträge:
    99
    Wer versucht Speicherchips die für den Single Channel Modus gedacht sind im Dual Channel Modus laufen zu lassen darf sich nicht wundern wenn nichts mehr geht :D :jump:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen