Xp friert ein..nach Neustart OK

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Wolfy, 22. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Wolfy

    Wolfy Byte

    Hallo!
    In letzter Zeit macht mein PC folgendes:
    Nach dem Booten sieht alles OK aus, nachdem ich eine Anwendung gestarted habe, friert der PC nach ca 1-2 Minuten ein. DIe Maus kann ich bewegen, aber kein anderes Programm mehr starten, auch nicht den Task-Manager aufrufen.
    Nach einem Neustart tritt dies dann nicht mehr auf.

    Nach Spyware und Trojaner habe ich mit aktuellen Signaturen bereits gesucht, sogar mit 3 verschiedenen Anti-Spyware Tools und 2 Viren und Trojaner-Scannern.

    Ich habe alle verfügbaren Patches installiert.

    Hat jemand eine Idee woran es liegen kann? Vielleicht auch in Richtung Hardware?
     
  2. schwarzm

    schwarzm Viertel Gigabyte

    Hast du denn da was geändert???
    Ansonsten prüf doch mal deine Platte mit chkdsk. Oder versuche mal Windows zu reparieren.
     
  3. luigi_93

    luigi_93 Megabyte

    Hi

    irgendwelche Temperatur-Probleme? Irgendeine lebenswichtige
    Datei gelöscht?


    Gruß
     
  4. Wolfy

    Wolfy Byte

    Ich habe seit kurzem einen DVD-Brenner, kurz nach dem einbau trat das Problem auf. Vorher hatte ich einen CD-brenner.
    Zwischendurch hatte ich einen Trojaner Befall, ob da Dateien beschädigt wurden kann ich nicht sagen. Mit dem löschen von Dateien in den Windows Ordnern bin ich sehr zurückhaltend.
    chkdsk bringt keine Verbesserung!

    Windows reparieren: Hilft da z.B. Norton Windoktor?
     
  5. Rudi06

    Rudi06 ROM

    Hi!
    Bei mir besteht das gleiche Problem, auch wenn es bei 10 Starts nur ca. 2x vorkommt. Der kleine Unterschied ist ich habe nichts am Rechner gewechselt. Nur das SP2 aufgespielt, und alle Patches installiert. Grosses Fragezeichen????
    Gruss!!!!
     
  6. ich hatte auch das problem, aber mein rechner war übertaktet. überprüfe mal deine bios-einstellungen, vielleicht hat sich da was verändert!
     
  7. Donmato

    Donmato Megabyte

    kann sein das dass NT so langsamm an seine grenzen kommt
    der brenner will ja auch strom haben
    poste doch mal die werte bei
    3,3 V
    5 V
    und 12 V
    aber die amperé werte nich dioe spannungen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen