1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

XP installiert aber nun keine Internetverbindung mehr mit installierter CAm

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von gmvwgt, 4. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. gmvwgt

    gmvwgt ROM

    Hallo Leute,
    mir ist folgendes wiederfahren worauf ich keine Lösung weiß, Habe seinerzeit den Pc neu installiert also XP neu installiert und seid dem wenn ich eine cam installiere ( Treiber installiere-und über Usb port einstecke) dann komme ich nicht mehr ins internet rein, habe schon gedacht es wäre der falsche treiber und mir auf der entsprechenden seite den treiber geladen aber auch nichts anderes....dann habe ich mir eine bzw zwei neue cams zugelgt und immer wieder das selbe Problem, wenn ich bereits im netzt bin, kann ich die Camtreiber installieren und es funktioniert solange, aber sobald ich den computer aus und wieder an mache dann habe ich wieder das beschriebene Problem .......kann mir jemand einen Tip geben? Wichtig vieleicht noch, das auch vorher die gleiche Version von XP installiert war habe nur die Festplatte neu formatiert.....der Computer gibt mir die Meldung das die Internetverbindung schon genutzt wird (geht auch nicht wenn ich neue Verbindung erstelle) :aua: ...ist echt lästig .....danke schonmal im voraus
    Ps. Meine Internetverbindung ist Isdn und ich habe meine Isdn karte fest installiert und nicht über usb....
    Gruß Luc.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen