XP reagiert träge

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von CanIKillYou2ice, 5. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. CanIKillYou2ice

    CanIKillYou2ice Byte

    Registriert seit:
    5. Januar 2004
    Beiträge:
    15
    Mahlzeit...

    Hab Rechner neu aufgesetzt und seitdem braucht das System vom Anklicken einer Aktion bis zum Ausführen eben dieser einige Sekunden. Komm mir vor, als ob ich 'nen Pentium II hätte. Sandra 2004 zeigt Benchmarks mit für das System adäquate Leistungen, Treiber und Bios ist auf dem neuesten Stand, Spy-Ware is auch keine drauf, woran kann's liegen? Hat wer 'nen Tipp?!:confused:

    Konfiguration:
    AMD 1800XP+
    ASUS A7V333 mit Promise RAID-Controller und Sound Onboard
    daran 2 80GB IBM Deskstar Platten auf RAID 0
    LG DVD-Brenner und -ROM
    GeForce 4200Ti

    ***can.i.kill.you.twice***
     
  2. aljechin

    aljechin Kbyte

    Registriert seit:
    24. Mai 2002
    Beiträge:
    158
    @CanIKillYou2ice
    Bei einigen Systemen KANN es bei der Installation von WINXP mit SR1 zu deinem Problem führen. Es gibt dafür von MS einen Patch. Ich empfehle dir von http://www.winboard.org/Portal/Downloads/downloads.php?release_id=1
    das inoffizielle "Update Pack XP SP1 Version 1.4" herunterzuladen. Enthalten sind, soweit ich weiss, alle Updates seit dem Erscheinen von XP SR1. Dein Problem sollte damit gelöst sein.

    Gruss
     
  3. CanIKillYou2ice

    CanIKillYou2ice Byte

    Registriert seit:
    5. Januar 2004
    Beiträge:
    15
    aufgesetzt ist bei mir festplatten formatiert und windows neu aufgespielt
     
  4. DJRIXxX

    DJRIXxX Kbyte

    Registriert seit:
    20. Oktober 2003
    Beiträge:
    158
    was mienst du mit aufgesetzt
    neu zusammengebaut ich bin ein bischen begriffsstutzig:D
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen