XP (SP2) bleibt nach Start manchmal haengen

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von SFS49, 8. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SFS49

    SFS49 ROM

    Registriert seit:
    3. Dezember 2004
    Beiträge:
    5
    Mein PC mit XP (SP2) bleibt manchmal (nicht vorhersehbar) nach dem Booten einfach haengen. Die Maus laesst sich bewegen aber kein Program starten. Betaetigen der Resettaste hilft manchmal, meistenst muss ich den PC komplett ausschalten und neu starten. Der Fehler tritt vollkommen willkuerlich und nicht vorhersehbar auf. Wer hat eine Idee woran das liegen koennte? Fuer alle Tipps bin ich dankbar.
     
  2. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Laß mal sehen was du so laufen hast - klick
     
  3. SFS49

    SFS49 ROM

    Registriert seit:
    3. Dezember 2004
    Beiträge:
    5
    Hab' schon alles was nicht unbedingt noegit aus Autostart rausgeschmissen. Nuetzt nichts.
     
  4. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Dann könntest du es hier noch probieren...
     
  5. Guenny45136

    Guenny45136 Byte

    Registriert seit:
    4. März 2003
    Beiträge:
    34
    Was hast du zulässt installiert? Runter schmeissen! Dann läuft auch die Kiste.
    Gruss
    Guenny
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen