1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

XP started auf FSC-Amilio nicht bei gesteckter WLAN-PCMCIA

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von mi74, 9. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mi74

    mi74 ROM

    Folgendes Problem:

    Ist meine WLAN-Karte (Linksys WPC54G) gesteckt, startet XP (Home) nur bis zur Benutzeranmeldung. Wird der Benutzer gewählt, so hängt sich sich XP entweder sofort, oder spätestens sobald der Desktop dargestellt werden soll total auf. Es hilft nur noch das Notebook auszuschalten und ohne die Karte neu zu starten. Wird die Karte nach der Benutzeranmeldung gesteckt, ist alles ok.

    XP ist soweit, samt Treiber, aktuell. Notebook ist ein FSC-Amilio A (AMD Athlon M 1800+).

    Hat jemand einen Tip für mich?

    Gruss, Michael
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen