1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

XP startet nicht (Boot-Endlosschleife)

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von baila, 10. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. baila

    baila ROM

    Hallo,

    vielleicht kann jemand helfen. Es geht um den PC meines Vaters, der
    gerade erst 4 Wochen alt ist.

    Mainboard: Elitegroup K7VTA 3
    Prozessor: AMD® Athlon XP 1700+
    Speicher: 256 MB DDR-RAM
    Festplatte: 80.0 GB IDE
    CD/DVD-Laufwerk: 16/48.x DVD-ROM
    CD/DVD-Brenner: 40/16/48.x CD-ReWriter
    Floppy: 1,44 MB
    Grafikkarte: 64 MB GeForce 3 Ti 200, TV-Out
    Microsoft USB Maus Optical, Microsoft USB Office Keyboard

    Mein Vater hat beobachtet, daß der Startvorgang sowie das
    Herunterfahren länger dauert als sonst, seit eben allerdings startet
    WinXP gar nicht mehr, es gibt einen Bluescreen (kann man nicht lesen),
    weil der PC sofort wieder neu bootet und dann in einer Endlosschleife
    immer so weiter macht. Was kann man machen??

    Über ähnl. Probleme, die durch Brennersoftware ausgelöst werden können, habe ich gelesen. Es ist allerdings hier noch keine installiert.

    SP1 ist installiert, allerdings _direkt_ nach XP-Setup. danach lief alles reibungslos.

    Besten Dank schon mal!

    Heinz B.

    P.S.

    Windows will auch nicht abgesichert booten ---> Neustart
    Die Option "letzte funktionierende..." klappt auch nicht. Es wird immer neu gebootet...
    [Diese Nachricht wurde von baila am 10.12.2002 | 04:25 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen