1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

XP-systemstart lästigeHarwareerkennung

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Hegor, 8. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hegor

    Hegor Byte

    Registriert seit:
    2. Juni 2002
    Beiträge:
    13
    Hallo, ich habe meinen alten CD-Brenner unter WIN XP Home durch den LG GSA 4040B ersetzt. Es funktioniert auch alles
    (Schreiben und Lesen auf allen Medien). Beim Systemstart erhalte ich aber jedesmal die Meldung, dass ein neues Gerät (der DVD-Brenner wird auch mit seiner Kennung aufgeführt) erkannt wird und ich soll die Treiber installieren. Ich habe keine - und soviel ich weiß, braucht man auch keine - trotzdem habe ich verschiedenes probiert. Die im Windowsordner vorhandene werden nicht benutzt und auch nicht wenn ich die WINDOWS-Installations-CDd einlege. Ich habe auch schon die Treiber, die für das Gerät im Gerätemanger angezeigt werden deinstalliert. Das Gerät ist dann nach dem nächsten Systemstart
    wieder vorhanden und tut seinen Dienst, aber die Harwaremeldung nach Systemstart kommt trotzdem immer wieder. Was kann ich machen? Das ist zwar kein besonders schlimmer Fehler, das Ganze nervt nur.
    Vielen Dank im Voraus für Eure Hilfe
    Gruß Hegor
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen