1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Yakumo USB Stick

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Stinnes, 20. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Stinnes

    Stinnes ROM

    :confused: Hallo, habe ein Problem mit dem Yakumo Wlan USB Stick...
    Folgendes:
    Habe das Arcor DSL Wlan Modem100 und hab mir dazu den Yakumo USB Stick gekauft... Schaffe es auch das die beiden mit einander Verbindung haben. Jedoch komm ich nicht ins Internet...
    Es handelt sich doch bestimmt um eine Einstellungssache...???
    Wenn ich das Modem und den PC mit einem Netzwerkkabel verbinde funktioniert alles eiwandfrei!!!
    Ich bitte um Hilfe...
     
  2. JohannesG

    JohannesG ROM

    Hallo,
    habe das gleiche Problem mit dem Arcor-Modem und dem Yakume-USB-Stick. Wenn du nun schlauer bist, dann gib mir doch bitte die Infos weiter.

    Vielen Dank!!!!!
     
  3. Dibuc

    Dibuc Kbyte

    @Stiinnes

    Was heißt " Schaffe es auch das die beiden mit einander Verbindung haben." ?
    Kommst Du in das Router-Konfigurationsmenu?
    Wenn ja und die Zugangsdaten fürs Inet ok sind, prüfe mal die Einstellungen des Sticks (gibts dafür eine Konfig-SW?).
    Die Einstellungen sollten auf IP-Adresse und DNS automatisch beziehen stehen. Poste mal das Ergebnis, wenn Du in der Eingabeaufforderung ipconfig eingibst.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen