1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Yast2 geht nicht mehr

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von Oliver12345, 15. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo!
    Beim Starten von Yast2 bei meiner Suse 7.2 krieg ich neuerdings folgende Fehlermeldung:
    "Bei dem Versuch, eine Liste mit verfügbaren Modulen zu erhalten, trat ein Fehler auf. Die Liste der angezeigten Module ist möglicherweise unvollständig.
    Bitte überprüfen sie, ob das Kontrollzentrum von YAST2 und YAST2 richtig installiert ist.
    Ich hab keine neue hardware installiert und auch nicht in irgendwelchen Dateien rumgefummelt. Gestern gings noch und heute nicht mehr. Nervt micht tierisch, deswegen würde ich mich sehr üer Hilfe freuen.
    Gruß und danke,
    Oliver
     
  2. wickey

    wickey Megabyte

    Habe ich noch nie gehört.
    Versuche vielleicht die Yastpakete neu zu installieren???
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen