Zahlreiche fehler bei NERO !??

Dieses Thema im Forum "Software allgemein" wurde erstellt von rofnex, 26. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rofnex

    rofnex Kbyte

    Registriert seit:
    8. Juni 2002
    Beiträge:
    239
    bekomme es grade nicht hin eine daten cd zu brennen:
    -power calibration error
    -endtrack fehlgeschlagen
    -cachen von dateien fehlgeschlagen
    -vorbereiten der iso9660 strukturen fehlgeschlagen

    brenner ist ein mitsumi crt 485

    ..was ist das denn für eine sch...?????
    mfg
    kelvin
     
  2. barka

    barka ROM

    Registriert seit:
    26. Mai 2003
    Beiträge:
    6
    Klaro.
    LiteOn zB machts unter Windows.
    Weiss net wie es Mitsumi macht. Musst auf HP von Mitsumi kucken.
     
  3. rofnex

    rofnex Kbyte

    Registriert seit:
    8. Juni 2002
    Beiträge:
    239
    ok, werd ich mal ausprobieren. kann man die fw eigentlich ohne floppy updaten??
     
  4. barka

    barka ROM

    Registriert seit:
    26. Mai 2003
    Beiträge:
    6
    Neuste Nero erstmal nehmen, FW updaten (falls es gibt) und noch mal testen. Nimm 3-4 unterschiedliche Rohlinge.
    Wenns wieder so ist dann kannste reklamieren.
     
  5. rofnex

    rofnex Kbyte

    Registriert seit:
    8. Juni 2002
    Beiträge:
    239
    na goil, hat ganze 10 monate gehalten....
    und nu...? garantie hab ich noch drauf. aber muss ich jetzt noch 100cds verbrennen bis er endgültig seinen geist aufgibt und er ausgetauscht wird?
    mfg
    kelvin
     
  6. barka

    barka ROM

    Registriert seit:
    26. Mai 2003
    Beiträge:
    6
    So fängts immer an wenn der Brenner kaputt geht.
    Sorry
     
  7. rofnex

    rofnex Kbyte

    Registriert seit:
    8. Juni 2002
    Beiträge:
    239
    so, habs mit cdrwin hinbekommen. allerdings liest nur mein tosh 1612 die cd, der mitsumi will nicht.
    das ist sehr merkwürdig.
    mfg
    kelvin
     
  8. Thomas Meyering

    Thomas Meyering Kbyte

    Registriert seit:
    15. April 2003
    Beiträge:
    227
    Mit diesem Brenner?
    Mit dieser Nero-Version?
    Hast du schon mal eine aktuellere Version ausprobiert?
    Laufen andere Brennprogramme?

    Eventuell ist der Brenner einfach defekt.
     
  9. rofnex

    rofnex Kbyte

    Registriert seit:
    8. Juni 2002
    Beiträge:
    239
    hab nero noch mal neu installiert
    -->hat auch nix gebracht
     
  10. rofnex

    rofnex Kbyte

    Registriert seit:
    8. Juni 2002
    Beiträge:
    239
    ist nero 5.5.8.2, sind zwar nicht die besten cdrs(aldi), aber ich habe schon ca. 400 von diesen gebrannt. wieso funzt es grade jetzt nicht mehr(grade heute wo ich mal dringend was wichtiges brennen muss*murphy_zuschlag*)
    mfg
    kelvin
     
  11. Bond

    Bond Halbes Megabyte

    Registriert seit:
    17. November 2000
    Beiträge:
    875
    Mahlzeit!

    Also das kann viele Ursachen haben.
    Zu allererst mal die Frage:
    hat es denn schon jemals funktioniert?

    Wenn ja, hast Du eventuell die Marke der verwendeten Rohlinge gewechselt? Nicht jeder Brenner arbeitet mit allen Rohlingen gleich gut, also einfach mal mit einem anderen versuchen.

    Ansonsten poste mal genau deine Systemkonfiguration damit man Dir weiterhelfen kann. Welche Version von Nero verwendest Du genau???

    -Bond-
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen