Zonealarm blockiert Zugang nach Standby!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Bond, 1. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bond

    Bond Halbes Megabyte

    Registriert seit:
    17. November 2000
    Beiträge:
    875
    Hilfe!

    Auf meinem Win-XP Rechner nutze ich Zonealarm und bin soweit damit auch sehr zufrieden. Aber immer wenn ich den Rechner in den Standby- Modus schicke und ihn dann wieder aufwecke, kann ich keinen Zugang zum Internet mehr bekommen. Die Einwahl (hab DSL) klappt noch normal, aber danach nix mehr. Weder mailen noch surfen.
    Wenn ich Zonealarm kicke läuft\'s nach einem Neustart wieder bestens.
    WAS TUN ? ? ?
    Danke für Hilfe.
    -Bond-
     
  2. barney

    barney Byte

    Registriert seit:
    31. Oktober 2000
    Beiträge:
    79
    Hallo,

    das Problem liegt bei den Zonealarmversionen 2.6.xxx.
    Das liegt auch nicht daran, daß die Stufe falsch eingestellt ist oder so. Is halt einfach \'n Bug.
    Dieser Fehler ist bei den neunen 3.xxx Versionen behoben.
    Da kann man dann auch mit sicherer Stufe surfen
    So ist das nunmal.

    Ciao
     
  3. JC.DENTON

    JC.DENTON ROM

    Registriert seit:
    1. April 2002
    Beiträge:
    3
    HAbe ein ähnliches Problem... Meine ach so liebe Firewall von Zonelabs funktioniert unter XP Prof. nicht. Habe die neueste Version von Zone installt, aber nach nem Neustart von XP lässt sich mit dem IE6 keine Verbindung zum Web herstellen, selbst wenn ich allen Progs in der Firewall sämtliche zugriffsrechte gebe, heul. Erst wenn ich die Firewall abstelle bekommt der IE6 wieder Verbindung. PS: HAbe bei Zone mittlere Sicherheit eingestellt.

    Alles scheisse......MfG JC
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen