Zu langer Bootvorgang !?!?

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von neo2084, 3. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. neo2084

    neo2084 Byte

    Registriert seit:
    10. Dezember 2000
    Beiträge:
    22
    Hi,

    ich habe mir eine neue Festplatte gekauft (Matrox 60 GB)
    und darauf Windows 2000 inklusive Servicepack 2 installiert.
    Seit dem braucht mein System länger zum booten, als es noch
    mit der alten Fesplatte gebraucht hat. Hat jemand jemand ein paar Tipps, wie ich den Bootvorgang beschleunigen kann ?

    Mfg neo2084
     
  2. neo2084

    neo2084 Byte

    Registriert seit:
    10. Dezember 2000
    Beiträge:
    22
    1. Bootvorgang dauert jetzt dreimal so lange wie vorher

    2. Alle Programme sind deativiert, bis auf Programme
    die Notwendig sind (Firewall, Antivirus, usw.)

    3. Ja die Netzwerkkarte hat eine feste IP

    4. Noch keine andere Software installiert, außer Windows
    und Norton Utilities, Norton Antivirus und Zone Alarm

    5. 2 4GB Partitionen und 5 10 GB Partitionen

    6. FAT32 Dateisystem

    7. Ja mit Speed Disk (Norton Utilities)

    8. Im Gerätemanager ist bei mir kein Eintrag zu DMA zu finden ???

    9. ACPI Unterstützung aktiviert

    10. Platte hängt alleine an einen Ultra DMA 100 Controller,
    da Board nur Ultra DMA 66 Unterstützt

    Gruß neo2084

    [Diese Nachricht wurde von neo2084 am 03.07.2002 | 22:23 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen