1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Zugriff auf Diskettenlaufwerk

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Zappa, 1. April 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Zappa

    Zappa ROM

    Registriert seit:
    30. März 2001
    Beiträge:
    2
    Das störende Problem ist folgendes:
    Sobald Windows 98SE vollkommen gestartet ist, sämtliche Treiber geladen und alle Autostartprogramme laufen, fängt das Dikettenlaufwerk für kurze Zeit an zu rattern. Also ein uerlaubter Zugriff auf das Floppy-Disc.
    Folgende Lösungsversuche habe ich bereits gestartet:
    -im BIOS "Bootup Floopy Seek" auf disabled gesetzt
    -unter den Eigenschaften im Dateisystem, "Bei jedem Start nach Diskettenlaufwerk suchen", augeschaltet
    -in der Registry den Wert des Schlüssels "NoDrive TypeAutoRun" auf >95 00 00 00< gesetzt (Zweig: HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer).

    Ich kenne momentan keine anderen Weg den Fehler zu beseitigen, bitte deswegen um Eure Mithilfe.

    Vielen Dank im Voraus

    Frank!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen