1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

zuviel rumgespielt

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Deez, 3. Februar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Deez

    Deez ROM

    ich habe auf meinem rechner X-Setup von xteq installiert und ein paar einstellungen gemacht. nun ist es so, dass wenn ich auf "Start" klicke, ich dort keinen vertikalen windows 2000-banner mehr habe, sondern nur noch einen schwarzen streifen. ich wüsste auch nicht welche einstellung dies bewirkt hat.
    weiss jemand den wert in der registry dafür, damit man den ursprung wieder herstellen kann?

    danke für die hilfe,

    deez
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen