zwei VGA/Monis unter Win98SE

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Jörn Stadelmann, 20. Juni 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    hallo,

    habe unter win98se zwei vga-karten und zwei monitore angeschlossen, soweit alles ok - nur leider, wenn der pc einen/beide monitor(e) in den ruhe-modus -standby- schaltet, wacht er hinterher nicht mehr auf...?!

    monitor schaltet sich nicht mehr ein...

    weder tastatursig, noch maussig nützen was - moni bleibt dunkel, led bleibt gelb...?!

    system: asus a7v mb mit athlon 1000, vga1 - asus 6600 agp 4x mit geforce 32mb, vga2 - noname pci mit tnt2m64 32mb

    treiber war entweder jeweils nvidias aktueller detonator oder mit vga1-asus treiber/vga2-detonator...

    die vga2 teilt den irq mit "acpi irq holder für pci-steuerung"

    ist auch schlecht zu ändern, da pc absolut voll ist.. :)

    sonst kann ich nichts "entdecken"...

    ****

    zweites problem, die icons auf dem desktop "wander" plötzlich nach jedem systemstart eine "am raster ausrichten"-zeile weiter nach unten..?!?

    auch wenn ich sie wieder ganz nach oben schiebe - kommen sie von alleine wieder runter..?!

    bitte hilfe, da zwei monis eigentlich super cool zu arbeiten sind - aber so ist das auch irgendwie sch... :(

    vielen dank,
    gruss
    martin
    [Diese Nachricht wurde von MartyS am 20.06.2001 | 12:06 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen