Zweite Festnahme in Zusammenhang mit "Blaster"

Dieses Thema im Forum "Ihre Meinung zu Artikeln auf pcwelt.de" wurde erstellt von Glenz, 29. September 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Glenz

    Glenz Byte

    Registriert seit:
    29. September 2003
    Beiträge:
    9
    Hi zusammen,

    also ich hab letzte Woche mein System neu eingerichtet! Habe sozusagen erst Windoof drafgespielt, meinen Internetzugang konfiguriert und dann erstmal Updates gezogen!

    Aber bei der Aktualisierung durch diese Updates hatte sich der Blasterwurm eingeschlichen! Der Virenscanner war am toben, wie nix! Also da, sollte man Microschrott auch mal einen Vorwurf machen! Die halten sich ja für so toll!

    Gruß,

    Hendrik
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,
    der Fehler liegt eindeutig bei dir, du hast die Reihenfolge nicht beachtet... zuerst Firewall aktivieren (XP) oder eine installieren
    dann Update/Patches beschaffen. Außerdem hättest du die Möglichkeit gehabt vor deiner ersten Internetverbindung die/den
    Port 135 mit dem IP Security Protocol (ipsec) dicht zu machen.

    Du kannst das hier nochmal nachlesen:
    http://www.microsoft.com/germany/ms/security/pcsicherheit.htm

    Und hier ein wenig Literatur wie man mit IPSEC umgeht:
    http://www.3rd-evolution.de/tkrammer/docs/messenger.html

    Gruss
    Wolfgang
     
  3. RaBerti1

    RaBerti1 Viertel Gigabyte

    Registriert seit:
    24. November 2000
    Beiträge:
    5.094
    Da kenn ich jemand, der das sicher sehr gern zur Kenntnis nehmen wird...

    klopfklopf...

    MfG Raberti
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen